Donar $20 Donar $50 Donar $100 Donar mensualmente
 


Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Buscar en el tema
Aca dejamos los problemas que encontremos en el nuevo portal
Autor Mensaje
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #1
Aca dejamos los problemas que encontremos en el nuevo portal
Eso, gracias.

Hay una publicidad que se ve mal
Otros adjuntos en este tema
.png  Screenshot from 2013-03-19 21:09:32.png ( 28,38 KB / 453) por cecisammet
(Este mensaje fue modificado por última vez en: 12-02-2013 15:48 por brunodiaz.)
12-02-2013 15:46
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
cecisammet Sin conexión
Colaborador
soy la reina de los patos!
********

Ing. Química
Facultad Regional Avellaneda

Mensajes: 1.562
Agradecimientos dados: 345
Agradecimientos: 317 en 198 posts
Registro en: Jul 2012
Mensaje: #2
RE: Aca dejamos los problemas que encontremos en el nuevo portal
No sé si es un problema o estaba pensado así.
Activé todos los bloques de mensajes, bajo algunosde ellos hay un link "Ver todos". En "Aportes útiles" no está, no sé si a mi me sería útil ahí. Pero en "Foros suscriptos" sí me parece muy útil, y no está el linkcito.

Si encontrás un link de algún aporte mío que te lleve a copy.com mandame un mensaje privado así ni bien pueda lo cambio thumbup3
Lo mismo para cualquier otra cosa cuyo link no funcione.



"No entiendes realmente algo a menos que seas capaz de explicárselo a tu abuela."
12-02-2013 16:44
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
CarooLina Sin conexión
Colaborador
2016! ❥
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 3.464
Agradecimientos dados: 917
Agradecimientos: 1.216 en 451 posts
Registro en: Sep 2010
Mensaje: #3
RE: Aca dejamos los problemas que encontremos en el nuevo portal
el chat me aparece todo blanco y antes, el espacio entre el panel que dice "twitter" y los twits habia mucho espacio libre.

love
12-02-2013 16:51
Envíale un email Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
cecisammet Sin conexión
Colaborador
soy la reina de los patos!
********

Ing. Química
Facultad Regional Avellaneda

Mensajes: 1.562
Agradecimientos dados: 345
Agradecimientos: 317 en 198 posts
Registro en: Jul 2012
Mensaje: #4
RE: Aca dejamos los problemas que encontremos en el nuevo portal
No se me guardó la ultima configuración, había cerrado el panel Twitter y cambié el orden de los otros paneles al azar. Salí y volví a entrar y estaban todos los bloques en el orden por default de nuevo y el de Twitter estaba ahí ¬¬.

Si encontrás un link de algún aporte mío que te lleve a copy.com mandame un mensaje privado así ni bien pueda lo cambio thumbup3
Lo mismo para cualquier otra cosa cuyo link no funcione.



"No entiendes realmente algo a menos que seas capaz de explicárselo a tu abuela."
12-02-2013 17:05
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Imakuni Sin conexión
Presidente del CEIT
Did you know that cashews come...
********

Ing. en Sistemas
Facultad Regional Córdoba

Mensajes: 6.966
Agradecimientos dados: 112
Agradecimientos: 119 en 77 posts
Registro en: Jul 2008
Mensaje: #5
RE: Aca dejamos los problemas que encontremos en el nuevo portal
Hay alguna forma de desactivar el portal?

Perdon por ser anti =P, pero estaría bueno si no lo hay, alguna forma de configurar eso =P

(perdon, ahi lo encontré =P)
(Este mensaje fue modificado por última vez en: 12-02-2013 17:19 por Imakuni.)
12-02-2013 17:16
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #6
RE: Aca dejamos los problemas que encontremos en el nuevo portal
(12-02-2013 16:44)cecisammet escribió:  No sé si es un problema o estaba pensado así.
Activé todos los bloques de mensajes, bajo algunosde ellos hay un link "Ver todos". En "Aportes útiles" no está, no sé si a mi me sería útil ahí. Pero en "Foros suscriptos" sí me parece muy útil, y no está el linkcito.

Esta hecho a proposito, sencillamente no se me ocurrio adonde apuntar el foros suscriptos si habia mas d eun foro =P

(12-02-2013 16:51)CarooLina escribió:  el chat me aparece todo blanco y antes, el espacio entre el panel que dice "twitter" y los twits habia mucho espacio libre.

A que te referis con que hay mucho espacio libre?? Puede ser por todo lo que hay a la izquierda?

(12-02-2013 17:05)cecisammet escribió:  No se me guardó la ultima configuración, había cerrado el panel Twitter y cambié el orden de los otros paneles al azar. Salí y volví a entrar y estaban todos los bloques en el orden por default de nuevo y el de Twitter estaba ahí ¬¬.

Disculpa si trabajaste mucho arreglandolo a tu gusto, debio haberte guardado las cosas, voy a ver si puedo revisarlo despues (aunque quizas sea por tus problemas eternos con JavaScript =P)

(12-02-2013 17:16)Imakuni escribió:  Hay alguna forma de desactivar el portal?

Perdon por ser anti =P, pero estaría bueno si no lo hay, alguna forma de configurar eso =P

(perdon, ahi lo encontré =P)

thumbup3 No te preocupes por lo anti, si no hubiera estado habria estado perfecto que alguien me lo diga
12-02-2013 23:16
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
gonnza Sin conexión
User Verde

*********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 17.112
Agradecimientos dados: 763
Agradecimientos: 732 en 317 posts
Registro en: Mar 2010
BlogSpot Google+ YouTube
Mensaje: #7
RE: Aca dejamos los problemas que encontremos en el nuevo portal
el widget que tiene muestra los temas propios, el boton abajo que dice "ver todos" me lleva al buscador

en vez de mostrarme todos mis temas propios

[Imagen: v34BEFt.gif]
(Este mensaje fue modificado por última vez en: 13-02-2013 00:22 por gonnza.)
13-02-2013 00:22
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
cecisammet Sin conexión
Colaborador
soy la reina de los patos!
********

Ing. Química
Facultad Regional Avellaneda

Mensajes: 1.562
Agradecimientos dados: 345
Agradecimientos: 317 en 198 posts
Registro en: Jul 2012
Mensaje: #8
RE: Aca dejamos los problemas que encontremos en el nuevo portal
(12-02-2013 23:16)brunodiaz escribió:  
(12-02-2013 16:44)cecisammet escribió:  No sé si es un problema o estaba pensado así.
Activé todos los bloques de mensajes, bajo algunosde ellos hay un link "Ver todos". En "Aportes útiles" no está, no sé si a mi me sería útil ahí. Pero en "Foros suscriptos" sí me parece muy útil, y no está el linkcito.

Esta hecho a proposito, sencillamente no se me ocurrio adonde apuntar el foros suscriptos si habia mas d eun foro =P


(12-02-2013 17:05)cecisammet escribió:  No se me guardó la ultima configuración, había cerrado el panel Twitter y cambié el orden de los otros paneles al azar. Salí y volví a entrar y estaban todos los bloques en el orden por default de nuevo y el de Twitter estaba ahí ¬¬.

Disculpa si trabajaste mucho arreglandolo a tu gusto, debio haberte guardado las cosas, voy a ver si puedo revisarlo despues (aunque quizas sea por tus problemas eternos con JavaScript =P)

A lo primero, ok.

Lo segundo.. Era para probar, no es para pedir disculpas. Después me volví a loguear y anduvo bien, en Chrome conserva la configuración que había armado con Opera antes.

Si encontrás un link de algún aporte mío que te lleve a copy.com mandame un mensaje privado así ni bien pueda lo cambio thumbup3
Lo mismo para cualquier otra cosa cuyo link no funcione.



"No entiendes realmente algo a menos que seas capaz de explicárselo a tu abuela."
13-02-2013 08:44
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #9
RE: Aca dejamos los problemas que encontremos en el nuevo portal
Sisi, si estas registrado depende del usuario y no de la maquina.
Se ve que guardaba en cache la pagina vieja.
13-02-2013 11:59
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
gonnza Sin conexión
User Verde

*********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 17.112
Agradecimientos dados: 763
Agradecimientos: 732 en 317 posts
Registro en: Mar 2010
BlogSpot Google+ YouTube
Mensaje: #10
RE: Aca dejamos los problemas que encontremos en el nuevo portal
(13-02-2013 00:22)gonnza escribió:  el widget que tiene muestra los temas propios, el boton abajo que dice "ver todos" me lleva al buscador

en vez de mostrarme todos mis temas propios

no me contestaste, qutoeo por si no lo viste

[Imagen: v34BEFt.gif]
13-02-2013 12:08
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #11
RE: Aca dejamos los problemas que encontremos en el nuevo portal
(13-02-2013 12:08)gonnza escribió:  
(13-02-2013 00:22)gonnza escribió:  el widget que tiene muestra los temas propios, el boton abajo que dice "ver todos" me lleva al buscador

en vez de mostrarme todos mis temas propios

no me contestaste, qutoeo por si no lo viste

Despues lo veo todos juntos los errores, ya se cual es el error, por suerte es facil de arreglar
13-02-2013 12:55
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
gonnza Sin conexión
User Verde

*********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 17.112
Agradecimientos dados: 763
Agradecimientos: 732 en 317 posts
Registro en: Mar 2010
BlogSpot Google+ YouTube
Mensaje: #12
RE: Aca dejamos los problemas que encontremos en el nuevo portal
- no se si es a proposito o que (0 diseño yo) pero la cajita de google tiene la mitad arriba de la franja azul de "agregar widget"

- el widget de anuncios no lo puedo ni mover, ni tampoco sacarlo (o configurarlo). le faltan los 3 botoncitos, digamos. Y ademas se lee re chiquito el link al anuncio que tiene las novedades del portal

[Imagen: v34BEFt.gif]
13-02-2013 23:33
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #13
RE: Aca dejamos los problemas que encontremos en el nuevo portal
1) No es a porposito

2) Si es a proposito, como las publicidades, bancate los anuncios =)
13-02-2013 23:39
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
gonnza Sin conexión
User Verde

*********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 17.112
Agradecimientos dados: 763
Agradecimientos: 732 en 317 posts
Registro en: Mar 2010
BlogSpot Google+ YouTube
Mensaje: #14
RE: Aca dejamos los problemas que encontremos en el nuevo portal
ok. no es que lo quise sacar, pero al estar como posibilidad de "agregarlo" me parecio raro de que no se pueda sacar. Pero ponganloNN mas grande, es un link chiquito asi suelto

y que quede siempre arriba, porque al ser un widget mas lo puedo pasar abajo de todo.
Osea no puedo mover seleccionandolo, pero puedo moverle los demas arriba, dejandolo abajo de todo. +

supongo que o deberia poder moverlo, o deberia quedar arriba de todo siempre

[Imagen: v34BEFt.gif]
(Este mensaje fue modificado por última vez en: 13-02-2013 23:49 por gonnza.)
13-02-2013 23:47
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #15
RE: Aca dejamos los problemas que encontremos en el nuevo portal
Estaba como posibilidad agregarlo?

Que raro, deberias haberlo tenido agregado desde el principio

No deberia pasar nada de eso que decis =P

Deberia estar fijo arriba de todo, como la publicidad
(Este mensaje fue modificado por última vez en: 14-02-2013 01:11 por brunodiaz.)
14-02-2013 01:10
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Buscar en el tema
Enviar respuesta 




Usuario(s) navegando en este tema: 1 invitado(s)



    This forum uses Lukasz Tkacz MyBB addons.