Donar $20 Donar $50 Donar $100 Donar mensualmente
 


Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Buscar en el tema
[ayuda!!!]
Autor Mensaje
Emi03 Sin conexión
Militante
'invertir en saber, es saber i...
***

Ing. en Sistemas
Facultad Regional Resistencia

Mensajes: 93
Agradecimientos dados: 52
Agradecimientos: 2 en 2 posts
Registro en: Nov 2012
Mensaje: #1
[ayuda!!!]
Buenas! en este mes me ocurrió que mi pc se reinició 2 veces, cuando se reinició la 2º vez largó un olor y estaba muy caliente la cpu, entonces decidí limpiarlo pero cuando lo quise encender. La cpu encendía todo normal pero el monitor no en ese momento pensé que la fuente se había quemado, compré fuente nueva pero seguía sin encender el monitor entonces lo llevé al servicio técnico que tampoco le encendía el monitor y decidí cambiar todos los componentes, ahora mi duda es se quemó la placa de video solamente o pudo haber sido otra cosa?.-

video gigabyte 7200gs 256mb ddr2 ----------> era la placa de video

GRACIAS POR LA RESPUESTA... hammer
27-03-2014 10:20
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
Wasol Sin conexión
Profesor del Modulo A
My love in the dark, heart of ...
*****

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 334
Agradecimientos dados: 29
Agradecimientos: 72 en 68 posts
Registro en: Nov 2013
Mensaje: #2
RE: [ayuda!!!]
Solo la placa. No la abriste vos para ver?

pd:recomiendo usar mother con placa onboard y una aparte para cuando ocurren estas cosas
27-03-2014 10:29
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
reLlene Sin conexión
Profesor del Modulo A
...
*****

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 291
Agradecimientos dados: 313
Agradecimientos: 61 en 33 posts
Registro en: Aug 2012
Mensaje: #3
RE: [ayuda!!!]
(27-03-2014 10:20)Emi03 escribió:  ... y decidí cambiar todos los componentes

NO CREO que hayas querido cambiarlo por capricho, o si?!! O_o

Problemas relacionados con la falta de imagen en monitor pueden ser MUCHISIMOS, no es algo de tomarlo a ligeras y decir que puuudo haber sido tal o cuál asunto/periférico. Cual fué el motivo de tu técnico para querer cambiar todos los componentes y, segundo a que te referis con "todos", máquina nueva casi? al encender la máquina, esta, no emitia pitido alguno?
El video onboard vienen integrado en las madres por lo menos en los últimos 10 años, seguro. Por lo que no deberia ser una faltante.
27-03-2014 11:11
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
sebasthian777 Sin conexión
Presidente del CEIT
mi propio camino NINGA
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 1.931
Agradecimientos dados: 44
Agradecimientos: 23 en 20 posts
Registro en: Nov 2011
Mensaje: #4
RE: [ayuda!!!]
Segura que el monitor anda?

(19-11-2013 11:48).py escribió:  
(19-11-2013 11:46)sebasthian777 escribió:  
(19-11-2013 11:43).py escribió:  Terminemos Hurd.
Prefiero dejarle ese laburo a gente sin vida social y que no tenga sexo.
Cuando te casas? Asi voy armando el Gannt.
27-03-2014 13:25
Visita su sitio web Encuentra todos sus mensajes Cita este mensaje en tu respuesta
Buscar en el tema
Enviar respuesta 




Usuario(s) navegando en este tema: 1 invitado(s)



    This forum uses Lukasz Tkacz MyBB addons.