Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Buscar en el tema
[AYUDA] ASUS AM1M-A
Autor Mensaje
Kx53 Sin conexión
Profesor del Modulo A
En el lado oscuro de 3º año...
*****

Ing. Mecánica
Facultad Regional La Plata

Mensajes: 239
Agradecimientos dados: 112
Agradecimientos: 137 en 38 posts
Registro en: Apr 2011
Mensaje: #1
Exclamation [AYUDA] ASUS AM1M-A
Me compre esa mother (+micro Semprocito nomas +4Gb RAM).

Me presenta un set up de bios espectacular.

Le puse el USB como orden (prioridad) de arranque porque tengo todo mi installler en un PEN de 64 GB.

Reinicio: NADA - Si, NA-DA. Ella NADA y yo ME AHOGO.

Al reiniciar vuelve a presentarme la pantalla de BIOS. No bootea desde el pen instalando Windows (W7 Black).

El que sepa que debo hacer, soy de MECANICA no de SISTEMAS: ¡Socorrrrrrooooo!
Diganme que hay que modificar para que arranque el instalador de W7 y que no me siga mostrando el BIOS.

Es URGENTE, necesito imprimir un trabajo pa la facu.

Gracias atómicas o sea x 10 ^ 23

Kx53
thumbup3

[MI FIRMA ANTERIOR ESTABA JOYA] cry
Usá cada boleo en el culo que te dé la vida como impulso hacia lo que la muy puta no quiere que llegues|YO
Ya tengo 5 estrellas. El que no llora siempre liga ½ mamadera|YO
Lo que mata es el murmullo|Yo
slideshare.net y la puta que te parió, devolveme el usuario, ¡culo roto!
Proximamente: mis uploads en otro lugar wave
05-07-2015 15:09
Encuentra todos sus mensajes Cita este mensaje en tu respuesta
Buscar en el tema
Enviar respuesta 




Usuario(s) navegando en este tema: 1 invitado(s)



    This forum uses Lukasz Tkacz MyBB addons.