Donar $20 Donar $50 Donar $100 Donar mensualmente
 


Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Buscar en el tema
Diseño del foro "presuntamente roto", ¿soy el único?
Autor Mensaje
rob. Sin conexión
Presidente del CEIT
Smile!
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 1.149
Agradecimientos dados: 126
Agradecimientos: 83 en 64 posts
Registro en: Dec 2010
Mensaje: #1
Diseño del foro "presuntamente roto", ¿soy el único?
¿Que tal?

No sé si es algo que me pase sólo a mí, intenté probarlo en varios equipos y el problema persistía; pero el diseño de maquetado (CSS supongo que usarán) está roto y sale todo en un formato "natural", digamos. Funciona todo perfecto, pero con ese detalle poco feliz en lo estético.
Les adjunto imágenes para que tengan una idea de lo que les hablo.


Gracias, desde ya!


Archivo(s) adjuntos Imagen(es)
           

wake me up when september ends!
17-11-2013 23:54
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Masseus Sin conexión
Empleado del buffet
#!
*

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 5
Agradecimientos dados: 8
Agradecimientos: 0 en 0 posts
Registro en: Sep 2013
Mensaje: #2
RE: Diseño del foro "presuntamente roto", ¿soy el único?
Tengo el mismo problema !
17-11-2013 23:57
Visita su sitio web Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Giannn Sin conexión
Secretario General
Wait and bleed
*******

Ing. Industrial
Otra

Mensajes: 842
Agradecimientos dados: 25
Agradecimientos: 48 en 45 posts
Registro en: Jul 2012
Mensaje: #3
RE: Diseño del foro "presuntamente roto", ¿soy el único?
es el nuevo diseño retro
18-11-2013 00:09
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
CarooLina Sin conexión
Colaborador
2016! ❥
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 3.466
Agradecimientos dados: 920
Agradecimientos: 1.220 en 454 posts
Registro en: Sep 2010
Mensaje: #4
RE: Diseño del foro "presuntamente roto", ¿soy el único?
A mi cada tanto me pasa, es depende como entre a la pag. Mas que nada si googleo algo y tiro "utnianos" en el medio

love
18-11-2013 00:10
Envíale un email Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Maik Sin conexión
Presidente del CEIT
.
********

Otra
Otra

Mensajes: 5.297
Agradecimientos dados: 47
Agradecimientos: 190 en 136 posts
Registro en: Sep 2011
Mensaje: #5
RE: Diseño del foro "presuntamente roto", ¿soy el único?
a mi me funciona asi hace un par de dias. bien para el culo.

y no puedo agrandar ni achicar el chat de la pagina principal =(

MODS
[Imagen: 2r5t075.jpg]
18-11-2013 00:14
Envíale un email Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Vallo Sin conexión
Mejor Firma 2011
HAHAHAHAH

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 2.709
Agradecimientos dados: 142
Agradecimientos: 81 en 64 posts
Registro en: Sep 2009
Mensaje: #6
RE: Diseño del foro "presuntamente roto", ¿soy el único?
yo uso el Theme "DeepBlue2.0" que es oscuro y anda bien

[Imagen: MIsnAz2.png]
18-11-2013 00:20
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
rob. Sin conexión
Presidente del CEIT
Smile!
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 1.149
Agradecimientos dados: 126
Agradecimientos: 83 en 64 posts
Registro en: Dec 2010
Mensaje: #7
RE: Diseño del foro "presuntamente roto", ¿soy el único?
(18-11-2013 00:20)Vallo escribió:  yo uso el Theme "DeepBlue2.0" que es oscuro y anda bien

Ese mismo uso, no se si las capturas llegaron al pié de página, pero...


Cita:Powered By MyBB, 2002-2013 MyBB Group.

Theme "DeepBlue2.0" created by: MyBB Themes


El caso es que me sucede constantemente.
Olvidé aclarar que en Chrome (Versión 31.0.1650.57 m) es este fallo, recién probé en IE11 y andaba perfecto.

wake me up when september ends!
(Este mensaje fue modificado por última vez en: 18-11-2013 00:34 por rob..)
18-11-2013 00:31
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
pablit Sin conexión
Secretario General
Ex- Don Ramón
*******

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 915
Agradecimientos dados: 143
Agradecimientos: 634 en 88 posts
Registro en: Apr 2010
Mensaje: #8
RE: Diseño del foro "presuntamente roto", ¿soy el único?
Me anda igual.

18-11-2013 00:35
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Maik Sin conexión
Presidente del CEIT
.
********

Otra
Otra

Mensajes: 5.297
Agradecimientos dados: 47
Agradecimientos: 190 en 136 posts
Registro en: Sep 2011
Mensaje: #9
RE: Diseño del foro "presuntamente roto", ¿soy el único?
[Imagen: foq59t.jpg]

no se me ven los cositos para poner tags (o como se digan, los cositos de video , edicion, link a imagenes etc)

y ese botoncito de ahi, que hace que se agrande o se achique el chat, dejo de funcionar hace rato para mi cry


[Imagen: ea4o75.jpg]

MODS
[Imagen: 2r5t075.jpg]
(Este mensaje fue modificado por última vez en: 18-11-2013 00:47 por Maik.)
18-11-2013 00:45
Envíale un email Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
verne Sin conexión
Militante
Así soy yo
***

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 54
Agradecimientos dados: 3
Agradecimientos: 5 en 3 posts
Registro en: Oct 2013
Mensaje: #10
RE: Diseño del foro "presuntamente roto", ¿soy el único?
A mi me pasa.
En Chrome, en la consola, tira que faltan unos css's (entre otros errores horribles, pero esos ya estaban creo).

Volverte loco es síntoma de la enfermedad del progreso.
18-11-2013 00:48
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
rob. Sin conexión
Presidente del CEIT
Smile!
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 1.149
Agradecimientos dados: 126
Agradecimientos: 83 en 64 posts
Registro en: Dec 2010
Mensaje: #11
RE: Diseño del foro "presuntamente roto", ¿soy el único?
Colgué en ver la consola, pero imaginé que ahí venía la mano...

wake me up when september ends!
18-11-2013 01:51
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
.py Sin conexión
Presidente del CEIT
gone
********

Análisis de Sistemas
Facultad Regional Buenos Aires

Mensajes: 4.218
Agradecimientos dados: 5
Agradecimientos: 128 en 84 posts
Registro en: Sep 2008
Mensaje: #12
RE: Diseño del foro "presuntamente roto", ¿soy el único?
eso pasa porque a veces no te carga el css.

[Imagen: 9zsRG7X.gif]
18-11-2013 02:04
Envíale un email Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
rulo Sin conexión
Ultra Nerd Mod
Another green world
*********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 4.271
Agradecimientos dados: 48
Agradecimientos: 56 en 33 posts
Registro en: Apr 2009
BlogSpot
Mensaje: #13
Question RE: Diseño del foro "presuntamente roto", ¿soy el único?
No, No sos el unico al que le pasa. Es mas, hay otro tema que postearon unas horas antes en el cual se habla de lo mismo.

De momento, y hasta que se arregle, si pones el tema "Dark Deep Blue" se palía un poco la situación. Asi podés ver la mayoría de los íconos (aunque hay algunos que siguen sin verse) y el CSS se aplica correctamente. Por lo que como solución temporal, funciona.

Cita:"...you can't kill a vegetable by shooting it through the head."
(Este mensaje fue modificado por última vez en: 18-11-2013 10:57 por rulo.)
18-11-2013 02:20
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
nanuiit Ausente
♫ I'm Blue ...
... Da ba dee, da ba da ♫
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 8.880
Agradecimientos dados: 216
Agradecimientos: 573 en 201 posts
Registro en: Aug 2010
Mensaje: #14
RE: Diseño del foro "presuntamente roto", ¿soy el único?
Sisisisisi, lo estamos viendo!
Hagan lo que dijo Rulo momentáneamente (para los que usan Chrome)

ALGORITMOS

Apuntes: Mem. Dinámica - Mem. Estática - Proc. y Funciones || Guías: Módulos + 83 Ejercicios || Finales: 2004-2013


[Imagen: digitalizartransparent.png]

[Imagen: firmananiv2.png]
18-11-2013 08:23
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
brunodiaz Sin conexión
The Dark Knight
Bla
**********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 7.762
Agradecimientos dados: 136
Agradecimientos: 381 en 132 posts
Registro en: May 2008
Mensaje: #15
RE: Diseño del foro "presuntamente roto", ¿soy el único?
Lo de dark blue y deep blue debe ser casualidad si les va mejor.

Alguno que se conecte al server por ssh y me hable asi lo arreglamos
18-11-2013 12:17
Encuentra todos sus mensajes Agregar agradecimiento Cita este mensaje en tu respuesta
Buscar en el tema
Enviar respuesta 




Usuario(s) navegando en este tema: 1 invitado(s)



    This forum uses Lukasz Tkacz MyBB addons.