Donar $20 Donar $50 Donar $100 Donar mensualmente
 


Tema cerrado 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Buscar en el tema
ERROR..
Autor Mensaje
eltipito Sin conexión
Profesor del Modulo A
^^
*****

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 387
Agradecimientos dados: 74
Agradecimientos: 26 en 15 posts
Registro en: May 2008
Last.fm
Mensaje: #1
ERROR..
hice una busqueda.... y cuando me tira los resultados, los abro y me tira este error
[Imagen: wc0f9u.jpg]
bucleeee
22-08-2009 00:40
Encuentra todos sus mensajes
Eaz Sin conexión
Suspendido
Sin estado :(

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 1.542
Agradecimientos dados: 0
Agradecimientos: 1 en 1 posts
Registro en: Aug 2008
Mensaje: #2
Re: ERROR..
fijate que al final de la direccion tenes:

.html?hilit=**busqueda**


borra eso que esta en negrita, creo que el error pasa cuando el valor de la busqueda contiene un espacio
22-08-2009 00:47
Envíale un email Visita su sitio web Encuentra todos sus mensajes
LeaTex Sin conexión
Presidente del CEIT
.
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 4.852
Agradecimientos dados: 55
Agradecimientos: 195 en 50 posts
Registro en: Apr 2008
BlogSpot Facebook Google+ Last.fm LinkedIn Twitter
YouTube
Mensaje: #3
Re: ERROR..
siempre estuvo este error. sucede porque arma la URL para resaltar los resultados (hilit) en los topics.
ocurre cuando buscás más de 1 palabra.

como dijo eaz, lo solucionás a mano borrando de la dirección todo lo que está a partir de ?hilit=...

22-08-2009 14:58
Visita su sitio web Encuentra todos sus mensajes
Numeritos Sin conexión
Presidente del CEIT
Julian Casablancas
**********

Ing. Civil
Facultad Regional Buenos Aires

Mensajes: 3.287
Agradecimientos dados: 142
Agradecimientos: 586 en 107 posts
Registro en: Jan 2009
Mensaje: #4
Re: ERROR..

Off-topic:
Taringa, boca jajja
22-08-2009 20:01
Encuentra todos sus mensajes
Desert69 Sin conexión
Presidente del CEIT
Sin estado :( / "Anarquia...
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 2.273
Agradecimientos dados: 149
Agradecimientos: 246 en 158 posts
Registro en: Jun 2008
Mensaje: #5
Re: ERROR..
igual no me copa las urls como las pone el seo mod =/

[Imagen: a2.php]
[Imagen: 971aa6599664453c05cb3e42d58bbc0eo.jpg]
28-08-2009 01:45
Visita su sitio web Encuentra todos sus mensajes
Buscar en el tema
Tema cerrado 




Usuario(s) navegando en este tema: 1 invitado(s)



    This forum uses Lukasz Tkacz MyBB addons.