Donar $20 Donar $50 Donar $100 Donar mensualmente
 


Tema cerrado 
 
Calificación:
  • 1 votos - 5 Media
  • 1
  • 2
  • 3
  • 4
  • 5
Buscar en el tema
No veo los emoticones - [Solucionado]
Autor Mensaje
LeaTex Sin conexión
Presidente del CEIT
.
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 4.852
Agradecimientos dados: 55
Agradecimientos: 195 en 50 posts
Registro en: Apr 2008
BlogSpot Facebook Google+ Last.fm LinkedIn Twitter
YouTube
Mensaje: #1
No veo los emoticones - [Solucionado]
Hola gente, me pasa algo cuando hago un posteo, y también vi que le sucede a otros.
Cuando pongo un emoticón, no me aparece la carita, sino los códigos (dos puntos y lo que sea).
Y cuando leo el post, sigue ahí el código. Como si no se estuviera haciendo la conversión.
Utilicé la opción de "deshabilitar smilies" y parece que funciona whip pero quisiera saber si existe forma de dejarla fija. No lo encontré en las propiedades de mi perfil.
Tal vez está, pero soy medio cieguito.
Gracias

06-06-2008 01:34
Visita su sitio web Encuentra todos sus mensajes
McFly Sin conexión
Campeon del cubo Rubik
Sin estado :(
****

Otra
Otra

Mensajes: 175
Agradecimientos dados: 0
Agradecimientos: 0 en 0 posts
Registro en: May 2008
Mensaje: #2
Re: no veo los emoticones
Vas a Panel de Control de Usuario, luego a la solapa de Preferencias de Foros, luego a la opción Editar pref. de visualización y ahí seleccionás Mostrar smilies como imágenes: SI. Lo mismo de habilitar smilies por omisión en la parte de Editar pref. de posts.

Y voilá.
06-06-2008 01:44
Encuentra todos sus mensajes
LeaTex Sin conexión
Presidente del CEIT
.
********

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 4.852
Agradecimientos dados: 55
Agradecimientos: 195 en 50 posts
Registro en: Apr 2008
BlogSpot Facebook Google+ Last.fm LinkedIn Twitter
YouTube
Mensaje: #3
Re: no veo los emoticones
GRACIAS!

soy un ciego.

06-06-2008 01:52
Visita su sitio web Encuentra todos sus mensajes
Dymlos Sin conexión
Moderador - Legal Neutral
Sin estado :(
******

Ing. en Sistemas
Facultad Regional Buenos Aires

Mensajes: 434
Agradecimientos dados: 0
Agradecimientos: 0 en 0 posts
Registro en: Apr 2008
Mensaje: #4
Re: no veo los emoticones
Problema resuelto => CIERRO

[Imagen: minifirmadru1.jpg]
[Imagen: firmaddct2.gif]
08-06-2008 00:51
Envíale un email Encuentra todos sus mensajes
Buscar en el tema
Tema cerrado 




Usuario(s) navegando en este tema: 1 invitado(s)



    This forum uses Lukasz Tkacz MyBB addons.